Urdu Français
English English allemand Deutsch espagnol Español français Français Italiano Italiano Nederlands Nederlands Português Português Русский Русский grecque Ελληνικά
Login



 
Bienvenue à Jumi! >> Nouvelles >> Jumi 2.0.3 pour J! 1.5

Cette version corrige seulement les problèmes de routeur Jumi le plug-in DTS pour les systèmes exécutant PHP4.

Et, d'ailleurs, nous recommandons d'utiliser Joomla 1.5.8 à tout le moins. Certains problèmes de fonctionnement composante Jumi sur les versions précédentes de Joomla! peuvent survenir, mais nous ne les résout pas.